Forum

Oggi è gio 24 gen 2019 12:51

Tutti gli orari sono UTC +1 ora




Apri un nuovo argomento Rispondi all’argomento  [ 4 messaggi ] 
Autore Messaggio
 Oggetto del messaggio: Problema Guzzi v35
MessaggioInviato: ven 09 nov 2018 21:44 
Non connesso

Iscritto il: ven 09 nov 2018 21:35
Messaggi: 1
Buonasera a tutti sono nuovo e colgo L occasione di presentarmi... sono appena venuto in possesso di una v35 prima serie che era ferma da anni. Dopo averla pulita e fatto
Tutti gli accorgimenti del caso (dato che riposta funzionante dal vecchio proprietario) ho sostituito la batteria. E qui arriva il punto appena l’ho collegata rosso col più e nero col meno ha fatto scintilla e poi fumo bianco che senza aver girato chiavi ne toccato nulla;( è grave? Che può essere? Grazie a tutti


Top
 Profilo  
 
AdSense
 Oggetto del messaggio: Re: Problema Guzzi v35
MessaggioInviato: mar 13 nov 2018 15:30 
Non connesso
Novizio
Novizio
Avatar utente

Iscritto il: sab 24 lug 2010 14:27
Messaggi: 157
Ciao Mino, benvenuto. Il tuo quesito è interessante, innanzitutto stacca il cavo del positivo che va direttamente al motorino d'avviamento, poi con un ohmmetro controlla che non ci sia un corto circuito, mettendo un puntale tra il cavo + e l'altro a massa. Se l'ohmmetro non da continuità (sempre con la chiave in posizione 0) vuol dire che è il motorino d'avviamento in CC. Altrimenti segui il filo del + e vedi dove va a toccare la massa. Buon divertimento. :lol:


Top
 Profilo  
 
 Oggetto del messaggio: Re: Problema Guzzi v35
MessaggioInviato: mar 13 nov 2018 21:35 
Non connesso
Guru
Guru
Avatar utente

Iscritto il: mar 20 set 2005 15:37
Messaggi: 8240
Località: Velletri (rm)
:? Ciao Sandro, come hai risolto il problema che aveva il tuo California l'ultima volta che ci siamo visti? :wink:


Top
 Profilo  
 
 Oggetto del messaggio: Re: Problema Guzzi v35
MessaggioInviato: mer 14 nov 2018 10:23 
Non connesso
Novizio
Novizio
Avatar utente

Iscritto il: sab 24 lug 2010 14:27
Messaggi: 157
Ciao Isidoro, non riuscivi a venirne a capo, così hi trovato uno spinterogeno nuovo e l'ho cambiato. Ora va bene, però penso che monterò una centralina elettronica.


Top
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 4 messaggi ] 

Tutti gli orari sono UTC +1 ora


Chi c’è in linea

Visitano il forum: Nessuno e 22 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a: